Page 1 of 1

Error in the last version (0.9.0)

Posted: Fri 27. Jul 2018, 03:03
by luna02
Hi, I just download the version 0.9.0 but every time gives me an error code 126, I have to install the previous version and it didn't happen again.
I attached a screenshot of the error. Thank you

Re: Error in the last version (0.9.0)

Posted: Sat 28. Jul 2018, 08:29
by Raimond
Hi,

0.9.1 should fic this, give it a try

Rai

Re: Error in the last version (0.9.0)

Posted: Sat 28. Jul 2018, 18:51
by luna02
Thank you so much for answering so fast, I apologize because I just read the information that I should supply when you report a problem. Next time I'll do it better. Thank you :)

Re: Error in the last version (0.9.0)

Posted: Mon 6. Aug 2018, 09:05
by Raimond
That's ok,

your screenshot provided all relevant informations to fix this.

Re: Error in the last version (0.9.0)

Posted: Mon 17. Sep 2018, 12:40
by Orndorff
Was this issue fixed? I've had it as well the last time I used the software.