Search found 1 match

by Krahn
Mon 25. Mar 2019, 13:44
Forum: Version 0.7.* - 0.9.*
Topic: Error in (0.9.1)
Replies: 8
Views: 3109

Re: Error in (0.9.1)

I updated to 0.9.1 and I'm having the same problem. Help would be much appreciated. I guess I could roll back to an older version too but I want the new functionality.